Configuración de un repetidor TP-Link TL-WA730RE


Este repetidor de bajo precio nos permite ampliar  la señal wifi cuando esta llega débil. Respecto  al repetidor Conceptronics,  es mucho más estable, no se cuelga, sea el tipo de pagina o programa que usemos  y aunque los usemos todos a la vez, en contra  tiene que repite con el mismo SSID  la señal que estamos amplificando, solo las diferenciaremos por la MAC, por  lo que si usamos el propio gestor de Windows no las diferencia,   nos obliga a usar la aplicación propia de nuestra tarjeta wifi para diferenciarlas.


También es muy exigente con  la calidad de la señal la cual va a repetir, tardando algunas veces  un rato en sincronizar, y mientras esta sincronización no se produzca no difundirá  ninguna señal, por lo que si queremos acceder a el  para reconfigurar algo habrá que hacerlo por cable. El estatus nos lo indica en todo momento a través de varios led.





Para acceder a el  la primera vez  lo haremos por  un cable de red, pondremos la dirección 192.168.1.254 y cuando nos pida el username y el password pondremos admin en ambos casos, en la parte inferior  vienen estos datos por si se nos olvidan.
 

Existe otra opción  automática que  es apretar el botón que se encuentra a la derecha  durante 5 segundos y el mismo buscara un wifi libre y repetirá la señal, sin que tengamos que tocar configuración alguna.



Entonces  se nos abre la siguiente pantalla en la que vemos el estatus del repetidor.


 Lo más sencillo para configurarlo es pulsar sobre  "Quick setup" en la izquierda y el mismo nos guiara.




Pulsamos "Next" para pasar a la siguiente pantalla.



Aquí pulsaremos sobre "Survey" y se  nos abre un desplegable con los puntos wifi que encuentra.


 Pulsamos sobre el  "Connect"  a la derecha  que nos interese.


 Y ya esta, nos da el mensaje de que todo ha ido correcto.


Si queremos cambiar la ip del repetidor podemos hacerla en esta zona. En principio no hace falta. 


Si le cuesta sincronizar con el punto de  acceso wifi,  es recomendable bajarle la velocidad en la zona marcada en rojo, podemos  ir probando hasta que encontremos la que mejor  funciona.
    


89 comentarios:

  1. Gracias men, aunque un poco general pero buen aporte

    ResponderEliminar
  2. Gracias por la información...lo he configurado y me va bien..a ratos.
    Es necesario o conveniente, al configurarlo, ponerle como gateway la misma IP de nuestro Access Point? Alvaro

    ResponderEliminar
  3. el tplink esta configurado como statip ip, mascara de subred, 255.255.255.0 y el gateway vacio o sea 0.0.0.0 todo esto en el apartdo network, es decir como le asigno yo una ip en este caso la 254, no tiene que ir a ningun sitio a gestionar que ip se pilla, luego tienes la opcion de habilitar el dhcp interno, yo la tengo deshabilitada, pero en este caso cada PC tiene una ip fija con mascara de subred y el gateway que es el router del adsl, ademas de unos Dns.

    Lo que he encontrado critico es la posicion de la antena direccional del repetidor, debe de estar perfectamente orientada para que empieze a difundir señal, hasta que descubri esto pensaba que podia tener algun problema o defecto de fabrica. Una vez que enpieza funcionar , ahora apenas tarda 30 segundos el funcionamiento es muy estable, y sin cortes.

    ResponderEliminar
  4. Otro punto es dejarle el canal en solo 20 MHz y maximo 54 mbits, si el router de adsl no soporta mas d esto hay problemas.

    ResponderEliminar
  5. ¿Es compatible con el livebox 2 de orange? buen tutorial gracias

    ResponderEliminar
  6. No lo se, todo seria cuestión de probar.

    Un Saludo.

    ResponderEliminar
  7. Bueno...yo me he arriesgado he pedido uno, ya comentare si funciona o no. Saludos

    ResponderEliminar
  8. Informo la propia Orange me ha comentado que es totalmente compatible con livebox 2, asi que perfecto! saludos

    ResponderEliminar
  9. Muchas gracias. Me sirvió. Le puedo poner una contraseña si la señal es abierta ?

    ResponderEliminar
  10. Hola, buena info, aunque me surgen varios problemas, el primero es que aun teniendo a full mi icono de señal tarda mucho en darme acceso a la red, otro es que veo que me duplica mi wifi osea al nombre de mi red le pone alado el numero 2 creo que esto genera conflictos no? (por lo menos asi pasaba en mi trabajo), y tambien cuando quiero conectar una laptop de alguien que llega a mi casa les pide usuario y contraseña, les pongo admin y admin como abajo dice pero nada y en ningun momento de congigurarlo con su cd me pidio meter esos datos, y la unica forma que hay de entrar es ir a donde esta la señal original meterla la clave de siempre y bajar a donde esta el repetidor y ya con esa clave metida reconoce la señal repetida, no se si haya otra forma de entrar a otra configuracion mas avanzada pues solo uso la del cd....muchas gracias por tu ayuda de antemano!

    ResponderEliminar
    Respuestas
    1. ami me paso igual tengo configurado el repetidor 100x100 pero al cabo de unas horas me dire usuario y contraseña de la señal repetida,, como puedo corregir eso?????

      Eliminar
  11. Yo también tuve problemas en el tiempo de conexión hasta que llego un momento que casi no conectaba, estaba conectado a una antena profesional, de alta ganancia, entonces lo puse de mala manera con una antena normal para que recibiera menos señal y desde entonces funciona de maravilla y conecta en un minuto mas o menos.
    El mio no genera el numero 2 repite el nombre integro sin ponerle numero. Que este repetido no debe dar problemas, se engancha a la señal mas fuerte, de hecho estuve en un hotel, que tenia wifi por todo el y el nombre era el mismo para todas ellas, si da problemas, lo que debes es pasar de que windows administre las redes y usar como preferente la aplicación del adaptador wifi del ordenador en el que veras las redes con su nombre seguido de un identificador MAC de cada una, así solo se conecta a la seleccionada.


    En cuanto a la contraseña yo lo conecto a uno libre,y no pide, pero la primera vez creo recordar lo enchufe a una con WEP, solo tuve que poner la clave de red y funciono. En todo caso debes de estar haciendo algo mal, pues solo deberia pedir la clave de red, en w xp te la pide dos veces para que la repitas, no para que pongas usuario y contraseña, pero si es asi algo esta mal, pues si realmente te pide usuario es para entrar a configurarlo, pero no hace falta porque ya lo dejaste configurado la primera vez, El modo repetidor es en el mismo canal y con la misma clave de red, ESTOS PARAMETROS NO SE PUEDEN CAMBIAR

    ResponderEliminar
  12. Una duda: si utilizas el sistema de darle al botón durante cinco segundos, ¿también te aparece la pantalla para elegir red, o se conecta a la primera que pilla?

    ResponderEliminar
  13. Solo lo he usado una o dos veces, y por no estar enchufado a un ordenador, entonces se ha conectado a la única que hay libre .

    ResponderEliminar
  14. Hola,

    He comprado un Access Point TP-Link - TL-WA701ND y lo he configurado en modo Repetidor Universal para que me repita la señal del router Livebox 2. Confirmo que funciona sin problemas!!

    Gracias!!

    ResponderEliminar
  15. Gracias a ti por comentar e informarnos a todos

    Un Saludo.

    ResponderEliminar
  16. es posible encriptar la señal repetida venga de donde venga (es decir) si yo la cojo libre? la puedo poner encriptada? o sea con clave para que nadie se conecte al repetidor?

    ResponderEliminar
    Respuestas
    1. Que poca verguenza que tienes...así va el mundo.

      Eliminar
  17. NO se puede, todos los repetidores que conozco tal como entra sale,ademas tendrias dos wifis con el mismo nombre y no se como se comportaria windows al tener una encriptada y otra no.Puedes ponerle filtrado por mac, desactivar dhcp, para evitar que se conecten.

    ResponderEliminar
  18. Con el TP-Link TL-MR3420 si se puede cambiar, ya que independientemente al SSID que se conecte, emite su propio SSID con las características que queramos de seguridad, canal, etc...

    ResponderEliminar
  19. Hola, tengo un problema con TP-LINK TL-WA730RE cuando intento configurarlo con el cd de instalacion me dice que la IP que le pongo no es correcta, he probado con todas las IP que tengo, con la inalambrica, con la de cable, ya no se que mas hacer, ayudadme por favor.

    ResponderEliminar
  20. Te tienes que conectar con un navegador con http://192.168.1.254

    Si no te conecta es que posiblemente tenga otra IP.

    También tienes que ver que la conexión de red haya sido correcta.

    Un saludo.

    ResponderEliminar
  21. Hola Andromeda, la IP 192.168.1.254 tambien la he probado y me dice lo mismo, que la ip no es correcta. Mi router el un Netgear de Ono, por si sirve de algo

    ResponderEliminar
    Respuestas
    1. tienes que desactivar la seguridad del router , para asi poder ingresar al ip del tlwa730re

      Eliminar
  22. ¿Pero puedes acceder al TP-LINK para configurarlo?

    ResponderEliminar
  23. no siempre, pero alguna vez si que me deja. Si me pudieras explicar paso a paso como hacerlo te lo agradeceria muchisimo.

    ResponderEliminar
  24. Simplemente es conectarlo con un cable de red al PC, conectarse por el navegador a http://192.168.1.254 y seguir los pasos que pone en el post.

    ¡Un Saludo!

    ResponderEliminar
  25. Hola a todos, he intentado conectarme, un monton de veces, al navegador 192.168.1.254 y no ha habido forma de conseguirlo, ya no se que hacer para poder configurar el tp-link, creo que voy a desistir y lo devolvere a la tienda, esto es imposible.

    ResponderEliminar
  26. Creo que lo mejor es que vayas a la tiendan y te lo prueben, veas si esta averiado o es que están haciendo algo mal.

    ResponderEliminar
  27. Hola. Tengo un TL-WA730RE. Hasta ahora lo he usado y funcionaba sin problemas, pero ahora necesito otra cosa: que en vez de repetir la señal por WIFI me permita conectarme por cable.

    Tengo el router en la otra punta de la casa y lo que quiero es conectar un cable al TP-Link en esta otra parte. Lo único que consigo es entrar en la configuración del TP-Link.

    No es posible hacer esto?
    Gracias.

    ResponderEliminar
  28. hola:
    Tengo un TL-WA730RE
    yo tengo la red libre y consigo conectar al repetidor y todo.pero con la señal del repetidor me va muxo mas despacio que si cojo la del ruter.por poner un ejemplo los videos de youtube se m paran cada 5 segundos porq carga muy despacio.con la señal del router van como un tiro.tengo linea de orange de 6 megas con router huawei.
    tendre que configurar de alguna manera el repetidor????
    un saludo

    ResponderEliminar
    Respuestas
    1. Intenta configurar otros canales, siempre hay perdidas y sobre todo si tienes que repetir la señal la velocidad del enlace puede bajar bastante.

      Eliminar
  29. Hola. Mi red está con contraseña ¿es posible que sea eso lo que no deja que mi TP se conecte?

    ResponderEliminar
  30. Hombre, deberías configurar la seguridad para que se conecte.

    Un Saludo

    ResponderEliminar
  31. Hola Tengo mi TL-WA730RE y lo conecto a un modem Tomsom de telmex, al principio funciona Bien y los Equipos se conectan pero despues de un rato cambia el status a Acceso Limitado y dejan los equipos de estar en red sabran que sucede ??

    ResponderEliminar
  32. cuando estoy configurando me da un error y dice que no encuentra la IP... acabo de comprar el TP-link wa730re

    ResponderEliminar
  33. cuando estoy configurando me da un error y dice que no encuentra la IP... acabo de comprar el TP-link wa730re

    ResponderEliminar
    Respuestas
    1. ¿Estas repitiendo una Wifi abierta o protegida?

      Eliminar
  34. el tl-wa730re,estoy que lo pesco a martillasos.

    ResponderEliminar
  35. hola que tal tengo este repetidor lo configuro como explican, empieza a trabajar bien al cabo de un rato la señal de la barras siguen bien pero no puedo accesar ya y bloque a mi modem de telmex, quien me puede auxiliar, gracias

    ResponderEliminar
  36. Tengo el mismo problema que dos compañeros del post, explico a más detalle: 1.-Se conecta a un Modem 2Wire (infinitum en México.)el modem cuenta con encriptaciòn wep
    2.-La configuración del repetidor es por "Quick Setup" se siguen los pasos como se menciona en tutorial aquí arriba.
    3.-La seña si se incrementa, permite la conecciòn y trabaja algunos segundos.

    Lo que sucede despues es que toma mucho navegar, y por fin deja de hacerlo, windows manda un mensaje de "conectividad nula" y cuando windows 7 hace el diagnostico dice "dns no responde". no se si a los demás les sucede, pero yo he intentado con 4 o 5 modems con contraseña wep y siempre sucede lo casi mismo, por que con otros se conecta pero nunca navega (no trasfiere ningún bite).

    Agradeceríamos mucho si alguien sabe al respecto, de antemano Muchas Gracias

    ResponderEliminar
    Respuestas
    1. Buenas noches , mira yo adkiri un tl-wa5210g y tambien lo konecto con un 2wire de telmex igual tube el mismoproblema ke tu me salia kon koneccion nula o limitada depues d emcuho moverle logre ke konectara pero lo hace kon un avelocidad muy lenta exageradamente lenta y quiseira saber si tu navegas normal o como lo configuraste rodol-2009@hotmail.com

      Eliminar
  37. Saludos, yo tengo una antena Tp Link de exterior (WA5210G) y me funciona perfecto, jalo la señal directo a mi Pc por el cable, pero ahora quiero repetir la señal con el repetidor tl-wa730re, es decir, quiero que la antena le mande la señal por el cable al repetidor y este la repita vía wifi, saben si es posible?, los que me la vendieron dijeron que sí pero no dan soporte ¬¬

    De antemano gracias n_n

    ResponderEliminar
    Respuestas
    1. si se puede y funciona bien. Solo que ahora este último lo configuras como AP, ya que tu antena es seguro que está como cliente. Es muy sencillo. ahora en casa conectamos comodamente dos laps. lo único que no he resuelto es que los celulares no pueden conectarse.

      Eliminar
  38. buen dia, para usarlo como router como es la configuracion?.... tengo un moden motorola, le pongo el cable de red y pretendo hacer la señal de internet inalambrica... en los articulos solo menciona que tiene la opcion pero no como hacerlo... agradeceria su ayuda...

    ResponderEliminar
  39. Yo tengo un problema con este router y es que NO ME PERMITE CONTRASEÑAS WPA2 CON EL NÚMERO 0!

    Es flipante, puedo meter cualquier carácter A-Z 1-9 que lo acepta, pero cuando meto un cero da un error de Illegal character!

    He mirado si hay actualización del firmware pero es el mismo que tengo ahora.

    Simplemente comentarlo por si os pasa lo mismo :)

    ResponderEliminar
  40. Envíale un mail al soporte del fabricante comentándole el caso.

    ¡Un Saluod!

    ResponderEliminar
  41. hola a todos,he comprado el tl-wa730re hace 2 dias, se configura muy facil si sigues las instrucciones del manual, repite la señal muy bien y amplia la cobertura, PERO... la velocidad de la red disminuye a la tercera parte de la original del router ADSL.
    No he probado con otros repetidores, no se si esto ocurrira con todos de esta forma tan exagerada.
    Un saludo

    ResponderEliminar
  42. hola andromeda, yo acabó de comprar un acces point tl-wa500g tp-link!!!!! al conectarlo con windows 7 si entra pero con vista , el iphone el ipod el ipad android se conecta y se desconecta y en unos casos ni reconoce la señal!!!!! espero y me ayudes, ya que si seria de mucha ayuda!!!!

    ResponderEliminar
    Respuestas
    1. Cámbiale la encriptación a WPA-PSK o WEP.


      Saludos

      Eliminar
  43. Pues yo lo tengo desde hace 2 meses y lo he configurado de mil maneras, y cuando me va perfectamente, al día siguiente ya no va, es decir, ni mi movil ni mi portatil detectan la señal que emite el repetidor pero si la del router del sotano. En la config del repetidor tengo puesta la IP 192.168.1.254, y la puerta de enlace del router (subway) la tengo puesta tambien en el repetidor. Tengo 30mb de Ono y a mi cuarto me llegan (o llegaban) 16mb, bastante bien, pero si me dura el tema un día máximo....no vale de nada. Para solucionarlo sólo tengo que desenchufar y enchufar el repetidor y voilá. Tengo seguridad WEP128, he probado con WPA, WPA2 y sin seguridad, y siempre pasa lo mismo.

    ResponderEliminar
  44. Hola,
    A mí no me está funcionando (creo).
    Una vez configurado, ¿hay que hacer algo o se conecta directamente a la red a la que te conectabas antes y ya está? Es decir, si mi red se llamaba 'A1', ahora se supone que simplemente me llegará con más potencia esa red. ¿O hay que conectarse a la señal extendida de alguna otra manera?

    Lo pregunto por tu comentario:
    " repite con el mismo SSID la señal que estamos amplificando, solo las diferenciaremos por la MAC, por lo que si usamos el propio gestor de Windows no las diferencia, nos obliga a usar la aplicación propia de nuestra tarjeta wifi para diferenciarlas"

    Gracias.

    ResponderEliminar
  45. Se sigue llamando igual, si no tenemos la aplicacion especifica, la unica forma de diferenciarlas es por el nivel de la señal, ahora solo lo uso con el tablet, entonces la forma de ver de que funciona es que la señal es mucho mas potente que sin el.

    ResponderEliminar
  46. yo compre una access point tplink y mi duda es, yo agarro una señal wifi libre, pero llega algo debil y mi pregunta es si compro un cable para conectarlo al access point y la antena ponerla en el techo de la casa, agarra mas señal? y si la agarra se repite mejor a mi casa o la señal la rebota para donde tengo dirigida la antena del techo?

    gracias

    ResponderEliminar
  47. Mi tp link funciono bien hasta hace un par de semanas no me flujo de datos . como detalle se cambio el router sera motivo suficiente o el aparato ya se descompuso . alguna idea . gracias

    ResponderEliminar
  48. bien para aquellos que les de señal y expanda pero no haya flujo de datos , busquen que el router al que repetiran tenga su maxima cobertura por que de no ser asi tendran problemas de conexion como el famoso dns que no puede resolver ip . intenten acercar el tp link al router con que tegan 60 porciento de recepcion de señal de ser menos de 50% tendran problemas de dns.

    ResponderEliminar
    Respuestas
    1. Gracias por la aportación, estoy de acuerdo contigo que para que repita bien la señal, debe haber un buen enlace entre el TP-LINK y el router a expandir la señal.

      Eliminar
  49. Hola, sabe alguien que tengo que utilizar para quitar el multi ssid y poner otro nombre diferente ssid de mi adsl ?

    ResponderEliminar
  50. para poder configurarlo tengo que desconectarme de internet o sigo conectado? es que cuando accedo a la configuracion, me accede a la del router no a la del repetidor. muchas gracias

    ResponderEliminar
  51. definitivamente este router es una mierda. ya llevo una semana tratando de configurarlo. lo he hecho de todas las formas que he visualizado en los foros, pero no hay caso. con el cd, que se supone es automatico, via web, etc. solo se que me detecta la señal que quiero repetir, lo se por que veo el nombre de ella en el status del bendito router.

    a todo esto, el router raiz me da unas ips que no habia visto nunca. incluso la puerta de diferentes de la puerta de enlace. sera por eso que wa-730 no se conecta---les dejo los detalles

    Dirección IPv4 136.35.9.88(Preferido)
    Máscara de subred 255.255.252.0
    puerta de enlace predeterminada 186.35.8.1
    Servidor DHCP 190.208.65.25
    Servidores DNS 190.208.65.14
    el ruter que me da estos datos es un motorola y la compañia es claro: cpe.telmex.com.cl

    si alguien me pudiese ayudar, antes de jugar a la pelota con la mierda de repetidor

    ResponderEliminar
    Respuestas
    1. quise decir, que como pueden ver, la puerta de enlace no esta en el mismo rango de la ip...

      Eliminar
    2. Cuando trabajo con el repetidor suelo funcionar con ip estaticas, de esta forma se reducen los problemas. Asi tambien se evita figurar en el menu de dhcp en el que incluso podemos ver el nombre de la maquina que esta conectada. Pero ultimamente he tenido que hacer alguna conexion en automatico, con un tablet, funciona ,pero nos asignaba como dns la del router, 192.168.1.1, entonces la pagina de google nos daba un error de que podiamos tener un virus que alterara los dns.

      Eliminar
  52. Y si el router cuya señal quiero amplificar tiene seguridad WEP, ¿¿¿cómo hay que configurar el Range Extender??? Tiene que saber el Range Extender la contraseña wep del router, o no es necesario porque replica la señal sin descifrarla? Es que yo hago el Quick Setup, hago "Survey", selecciono el router en la lista, le doy a "Connect", me dice que congratulations pero luego en el portàtil la fuerza de la señal de ese router me aparece exactamente igual que antes, no estás extendiendo nada. Tampoco me aparece una red con el mismo nombre más un 2 al final. La configuración de seguridad del Range Extender parece que se refiere a la seguridad con la que los ordenadores se tendrán que conectar a él, pero entonces no encuentro dónde configurarle la seguridad con la que ÉL se conecta al router. ¿O es que sólo puede extender redes que sean libres sin seguridad???? En el ordenador tengo Linux

    ResponderEliminar
  53. El tp link solo lo he utilizado con redes abiertas, nunca con wep, pero la experiencia con el anterior repetidor conceptronic es que hay que introducirle la contraseña, porque sino no es capaz de comunicarse con el punto de acceso. En modo repetidor incluso sin contraseña la comunicacion no es pasiva, este se tiene que enganchar al punto de acceso, y es entonces cuando difunde repetida el nombre del original, y enciende la luz verde de que esta enganchado.Si miramos dentros de los menus del punto de acceso en wifi o arp, ahora no recuerdo exactamente,veremos las MAC del repetidor .

    ResponderEliminar
  54. Yo también he probado de todo con el tp-LINK wa730, me aparece red señal a tope pero a veces no hay quien navegue, hago un test de velocidad y apenas marca.. Otras veces en el movil se cambia de wifi a 3G unas 5 o 6 veces por minuto... Tiene alguien por favor una solución?
    Muchas gracias

    ResponderEliminar
  55. Hola a todos,

    Acabo de recibir un TP-Link WA730RE y para mi desconsuelo, me ocurre lo mismo que al michos otros participantes de este hilo. La configuración la logré a la primera, pero he perdido como un 90% de la velocidad con respecto a cuando estoy junto al AP. La intensidad de señal es buena, pero la velocidad es pésima. He colocado el repetidor más o menos cerca del AP pero no consigo más velocidad (de 12Mb/s a 0,5Mb/s aprox). No sé si es necesario alguna configuración adicional en mi router HUAWEI556a.

    Gracias!

    ResponderEliminar
  56. HOLA AMIGOS TENGO UN REPETIDOR wa-730re configurado y todo listo como e visto en los tutoriales,, ahora bien la señal me la reparte y todo bien aunque un poco baja (uso una amtena ovislik de 10db)no se de que sera problema, el otro problema es que cuando pasa un rato y intento conectar ala señar sepetida me pide un usuario y una contraseña para poder conectar , previamente puse la contraseña de red. cual es el problema me trae de cabeza,,, gracias

    ResponderEliminar
  57. Hola que tal tengo un problema con mi router TP-LINK TL-WA730RE por ignorancia mia hice una mala configuración, despues borré mi perfil, volví a instalar de nueva cuenta , pero esta vez se salto un paso a la configuración en donde creo el perfil, ya no puedo accesar a mi router, se desaparece de señal, ni conectado ni inalambricamentese conecta, ya busque en el sistem 32 como el único registro de mi lap para cancelar la aplicación pero no la encuentro, yo soy nuevo en esto, y se que lo que hice no fue lo correcto, por eso te pido por favor me puedas a ayudarme a solucionar este gran problema que acabo de cometer y me pudas explicar paso a paso como debo solucionarlo, gracias, saludos

    ResponderEliminar
    Respuestas
    1. Suelen llevar un botón trasero de reset que si lo dejas pulsado unos segundos te restauran la configuración de fabrica.

      Eliminar
  58. Ya lo hice pero al momento de configurarlo en mi lap se salta el paso num 7 que es cuando configuras tu clave y num de seguridad, en el paso 8 me marca error, no pasa a la configuracion final, y cuando lo pongo sin su configuración, cuando quiero conectarme a una red que es de 2 niveles de señal me marca full,conecto y me marca las mismas 2 que tiene sin el router, ó simplemente no me da acceso a internet

    ResponderEliminar
  59. Hola, he comprado un tp-link como el de arriba me va muy bien pero cada cierto tiempo se va la conexion y vuelve en el momento, me podria ayudar alguien a soluciones este pequeño problema? Gracias

    ResponderEliminar
    Respuestas
    1. Suele ser un problema común, pon el TP-LINK en un sitio con mejor calidad de señal.

      Eliminar
  60. Buenas tardes:

    Tengo un TL-WA730RE, lo configuro y me funcionan los aparatos de apple (iphone, ipad) y los de Android ni blackberry. ¿Que puede ser?

    Muchas gracias

    ResponderEliminar
    Respuestas
    1. Revisa la configuración por defecto de cada uno.

      Eliminar
  61. Hola Andrómeda,

    Llevo 5 días peleandome con este aparato y no consigo hacerlo trabajar como repetidor. Como punto de acceso, conectándolo por cable al ruter, no hay problema, funciona perfectamente.

    Como repetidor imposible con 2 routers diferentes:

    Comtrend AR5381U de Jazztel: Ejecutando el software de configuración, hace todos los pasos del asistente correctamente, hasta la última pantalla, donde me dice "Configuration failed" "Failed to configure range extender" "Verify range extender settings" "1. Please check network conectivity" "2. Please check the model of your device". Si hago la configuración con el asistente de la web interna del repetidor, si que termina todos los pasos y se configura, parece que si que se conecta al router y después veo la red que genera, pero es completamente imposible conectar con ella.


    Zaapa ZW-BR11NT: En este caso, ejecuta el asistente hasta el final y me dice: "Successfully configured range extender" "Verified range extender settings". Después de reiniciar el repetidor, veo el duplicado de la red que genera, pero es completamente imposible conectarse a ella. Si tengo el repetidor lejos de la señal "madre", los aparatos se conectan a ella (la "madre") aunque tiene una señal débil, pese a que aparece la señal del repetidor con fuerza, es imposible conectar con ella. Utilizando el asistente de la web interna del repetidor, también se finaliza la configuración, pero los resultados son los mismos. Este router tiene botón WPS, si ejecuto la configuración mediante esta función, utilizando el botón "range extender" del repetidor, el proceso finaliza de forma correcta y los aparatos se emparejan correctamente, sin embargo sigue siendo imposible conectar via wifi con el repetidor.

    En realidad me interesa que repita la señal del Comtrend, el Zaapa lo he utilizado para hacer pruebas y comprobar si con este router si que funcionaba, sin embargo el resultado es el mismo.

    Gracias por adelantado por vuestra atención y perdonad por el rollo. Creo que este aparato no está bien, porque los comentarios que veo sobre él en la web donde lo compré (PCcomponentes), dicen que se configura muy fácil y que se pone en marcha sin problemas, sin embargo yo no consigo hacerlo funcionar, pese a que lo he intentado de mil maneras.


    Un saludo
    Julio

    ResponderEliminar
    Respuestas
    1. Este aparato no va muy fino, así que no me extraña tus dolores de cabeza para que funcione bien.


      ¡Un saludo!

      Eliminar
  62. Ami me pasa lo mismo, lo configuro AL LADO del MODEM y cuando ya esta todo se me conecta y desconecta TODO el rato, no consigo que funciona de ninguna manera...
    Lo compre en PCCOMPONENTES, el servicio tecnico de TP-link tampoco hace caso ya nose que hacer, creo que la mejor solucion es quemarlo

    ResponderEliminar
  63. Funcionamiento correcto con router speedtouch de telefónica.

    ResponderEliminar
  64. A mi no me funciona, no hay manera que coja la configuración ni por dhcp ni aunque se la ponga a mano en el ordenador.
    He probado con Windows XP y Ubuntu 12.04 y 10.04.
    Y se encienden todas las lucecitas como pone en las instrucciones.

    ResponderEliminar
  65. Hola, me he comprado un TP-link WA801ND y tras haberlo configurado como punto de acceso, el pc y un movil samsung se conectan bien al wifi, sin embargo, mi iphone 5 no se conecta; me detecta la señal pero no me pide la contraseña, sólo dice que no se ha podido conectar a la red...
    Alguien me puede ayudar?
    Gracias!!

    ResponderEliminar
  66. Hola! Tengo un TL-WA730RE y lo he configurado correctamente, pero cuando lo enciendo me bloquea la señal del router y no me carga ninguna página, conecta pero no recibe ni envía datos, ¿alguien me puede ayudar?

    Muchas gracias!

    ResponderEliminar
  67. Hola,tengo un tl-WA730Re,lo he configurado con el disco,la señal es excelente pero me pone acesso limitado,Por qué puede ser?

    ResponderEliminar
  68. Buenas... Yo tengo el siguiente problema, el TL-WA730RE emite señal, en los distintos dispositivos me aparece a tope la señal estando cerca y aun asi no puedo obtener internet del repetidor... Que puede estar fallando??

    Otra, aveces queda activa la luz del wireless, lo q significa q no esta funcionando.. Pero esta todo ok segun yo.. que puede ser?? saludos

    ResponderEliminar
    Respuestas
    1. Danos algo más de info, la IP, mascara y puerta de enlace que tiene el PC, si tienes ping al router, etc...

      Eliminar
  69. Hola, compre uno de estos pero el mio es azul aunque mismo modelo.
    Quiero saber si es normal que no te deje ingresar a la configuración como en cualquier router ingresando la ip en cualquier navegador. Yo probe con el chrome y el explorer pero no me deja.
    Lo puede configurar usando el programa del CD y descubrí que al llegar a la parte del escaneo de redes si abro un explorador e ingreso la ip me deja ingresar a la configuración pero cuando cierro el programa se me sale de la pagina de configuración y me aparece como si no estuviera conectado.
    En resumen si abro el programa del cd me deja entrar a la configuración.
    Es normal eso o tendrá algún problema??
    Lo pude configurar y anda excelente excepto eso de la configuración que no me jode hacer eso pero es medio engorroso. Igualmente ya hice lo que quería que era cambiar la IP y la clave para ingresar a la configuración.

    ResponderEliminar
    Respuestas
    1. Hola:

      Yo nunca uso los programas configuradores, siempre lo hago por la web.

      Un Saludo

      Eliminar
  70. como configuro un repetidor tp-link tl-wa730re para expander la señal de un modem de telmex con seguridad wap?

    ResponderEliminar
  71. hola.... una pregunta ya me repite la señal pero en mi router tl-wr841n, pero al activar el filtrado mac se rompe la conexion como puedo para resolver esto

    ResponderEliminar